Nous sommes le 15 Nov 2019, 21:23

Heures au format UTC [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 7 messages ] 
Auteur Message
MessagePosté: 09 Juil 2016, 08:31 
Hors ligne
Admin
Admin
Avatar de l’utilisateur

Inscription: 26 Avr 2011, 09:21
Messages: 1842
Localisation: tours
Bonjour à tous,
depuis que je suis sous windows 10 j'ai ou plutôt j'avais, des freezes réguliers souvent en lien avec l'utilisation d'applications graphiquement gourmandes. (les coquines :youps: )

Après pas mal de test que ce soit de ma RAM, de mon SSD et des softs...j'ai trouvé la solution et je partage ça ici pour la mémoire collective. Il suffit en fait d'aller dans les options d'alimentation avancées et de désactiver la Gestion de l'alimentation de l'état de liaison au niveau de l'onglet PCI Express...
Image

_________________
Image Image


Haut
 Profil  
 
MessagePosté: 09 Juil 2016, 08:33 
Hors ligne
modérateur
modérateur
Avatar de l’utilisateur

Inscription: 17 Juil 2010, 11:31
Messages: 6117
Localisation: Aveyron
Donc tu as des liaison gourmandes, intéressant :yup:

J'ai rajouté un p'tit mot dans le titre pour pas qu'on pense que tu cherches de l'aide. Pis je garde l'info dans un coin, merci d'avoir partagé !


Haut
 Profil  
 
MessagePosté: 09 Juil 2016, 10:00 
Hors ligne
modérateur
modérateur
Avatar de l’utilisateur

Inscription: 15 Avr 2013, 17:06
Messages: 4456
Localisation: Metz, Moselle
Dans ton cas c'était sur un fixe ou un portable ?
Chez moi ca s'est arrêté du jour au lendemain, mais si ça revient j'y penserai


Haut
 Profil Envoyer un e-mail  
 
MessagePosté: 09 Juil 2016, 10:37 
Hors ligne
Admin
Admin
Avatar de l’utilisateur

Inscription: 26 Avr 2011, 09:21
Messages: 1842
Localisation: tours
Sur un fixe l'option était sur le truc intermédiaire par défaut.

_________________
Image Image


Haut
 Profil  
 
MessagePosté: 09 Juil 2016, 14:41 
Hors ligne
modérateur
modérateur
Avatar de l’utilisateur

Inscription: 16 Avr 2013, 19:08
Messages: 3723
Localisation: Lyon
Depuis que j'ai changé de SSD sur mon laptop, après le démarrage et sur batterie, le PC freeze quelques secondes avec la loupiote d'activité du disque allumée.
Je vais voir si cette option joue ou non.

_________________
G4 Dragon Edition


Haut
 Profil Envoyer un e-mail  
 
MessagePosté: 09 Juil 2016, 14:56 
Hors ligne
Admin
Admin
Avatar de l’utilisateur

Inscription: 26 Avr 2011, 09:21
Messages: 1842
Localisation: tours
J'ai des doutes que ce soit le même soucis mais tu peux tester ça coûte rien.
Tu avais un SSD avant ou un Hdd?

_________________
Image Image


Haut
 Profil  
 
MessagePosté: 11 Juil 2016, 17:58 
Hors ligne
modérateur
modérateur
Avatar de l’utilisateur

Inscription: 16 Avr 2013, 19:08
Messages: 3723
Localisation: Lyon
Un autre SSD, mais plus vieux, et plus petit... Du coup je comprends pas. J'ai modifier les paramètres, mais ça m'a refait le coup en "économie d'énergie" sur le secteur (batterie chargée)

_________________
G4 Dragon Edition


Haut
 Profil Envoyer un e-mail  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 7 messages ] 

Heures au format UTC [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
POWERED_BY
Traduction par: phpBB-fr.com